<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://pro-nalogi.ru/xmlrpc.php" />
<link rel="shortcut icon" href="http://pro-nalogi.ru/wp-content/themes/newsplus/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="http://pro-nalogi.ru/wp-content/themes/newsplus/images/favicon.ico">
<title>Дни открытых дверей для налогоплательщиков.Практическая газета для предпринимателя</title>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[940,1037] -->
<meta name="description"  content="23 и 24 апреля 2018 года налоговая служба проводит Дни открытых дверей для налогоплательщиков – физических лиц! Они пройдут во всех территориальных налоговых инспекциях ФНС России 23 апреля 2018 года - понедельник - с 09.00 до 20.00 час. 24 апреля 2018 года – вторник - с 09.00 до 20.00 час. В рамках мероприятия все" />

<meta name="keywords"  content="Публикации налоговых органов" />

<link rel="canonical" href="http://pro-nalogi.ru/dni-otkrytyx-dverej-dlya-nalogoplatelshhikov/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//vkontakte.ru' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Практическая газета для предпринимателя &raquo; Лента" href="http://pro-nalogi.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Практическая газета для предпринимателя &raquo; Лента комментариев" href="http://pro-nalogi.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Практическая газета для предпринимателя &raquo; Лента комментариев к &laquo;Дни открытых дверей для налогоплательщиков&raquo;" href="http://pro-nalogi.ru/dni-otkrytyx-dverej-dlya-nalogoplatelshhikov/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pro-nalogi.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='http://pro-nalogi.ru/wp-content/plugins/batchmove/css/batch.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://pro-nalogi.ru/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://pro-nalogi.ru/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://pro-nalogi.ru/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://pro-nalogi.ru/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://pro-nalogi.ru/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://pro-nalogi.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://pro-nalogi.ru/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://pro-nalogi.ru/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://pro-nalogi.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://pro-nalogi.ru/wp-content/themes/newsplus/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://pro-nalogi.ru/wp-content/themes/newsplus/css/ie.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='woocommerce-custom-css'  href='http://pro-nalogi.ru/wp-content/themes/newsplus/woocommerce/woocommerce-custom.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://pro-nalogi.ru/wp-content/themes/newsplus/responsive.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://pro-nalogi.ru/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://pro-nalogi.ru/wp-content/themes/newsplus/user.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='http://pro-nalogi.ru/wp-content/themes/newsplus-child/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://pro-nalogi.ru/wp-content/plugins/batchmove/js/batch.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"0","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"light_rounded","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://vkontakte.ru/js/api/share.js?9&#038;ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://pro-nalogi.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pro-nalogi.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pro-nalogi.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Двенадцатая межвузовская областная юридическая олимпиада  для студентов высших учебных заведений  «Умная молодежь»' href='http://pro-nalogi.ru/dvenadcataya-mezhvuzovskaya-oblastnaya-yuridicheskaya-olimpiada-dlya-studentov-vysshix-uchebnyx-zavedenij-umnaya-molodezh/' />
<link rel='shortlink' href='http://pro-nalogi.ru/?p=3601' />
<link rel="alternate" type="application/json+oembed" href="http://pro-nalogi.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpro-nalogi.ru%2Fdni-otkrytyx-dverej-dlya-nalogoplatelshhikov%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pro-nalogi.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpro-nalogi.ru%2Fdni-otkrytyx-dverej-dlya-nalogoplatelshhikov%2F&#038;format=xml" />
	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(http://pro-nalogi.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("http://pro-nalogi.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("http://pro-nalogi.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		<!-- Running WishList Member v2.90.3101 -->
<style type='text/css'>
/* The Main Widget Enclosure */
.WishListMember_Widget{ }


/* The Main Login Merge Code Enclosure */
.WishListMember_LoginMergeCode{ }
</style>

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.1" />

<script src='https://www.google.com/recaptcha/api.js'></script><style type="text/css">
	.primary-nav {
	background-color:#e60004;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#ffffff;
	}
	.primary-nav li:hover > a {
	color:#ffffff;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:#000000;
	border-top-color: ;
	}
	.primary-nav li ul {
	background-color:;
	}
	.primary-nav li ul li a {
	color:;
	}
	.primary-nav li ul li:hover > a {
	color:;
	background-color:;
	}
	h3.sb-title {
	color:;
	}
	#secondary {
	color:;
	background-color:#3f3f3f;
	}
	#secondary .sep {
	color:;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#cccccc;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#ffffff;
	}
	h3.sc-title {
	color:;
	}
	#secondary .widget ul li {
	border-bottom-color: #dddddd;
	}

	#secondary .widget ul ul {
	border-top-color: #dddddd;
	}
	#footer {
	color:#ffffff;
	background-color:#e60004;
	}
	body.is-stretched.custom-background {
	background-color:#e60004;
	}
	#footer a {
	color:;
	}
	#footer a:hover {
	color:;
	}
</style>
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31776247-1', 'auto');
  ga('send', 'pageview');

</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<meta property="og:title" content="Дни открытых дверей для налогоплательщиков"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content=""/>
		<meta property="og:url" content="http://pro-nalogi.ru/dni-otkrytyx-dverej-dlya-nalogoplatelshhikov/"/>
		<meta property="og:description" content="23 и 24 апреля 2018 года налоговая служба проводит Дни открытых дверей для налогоплательщиков – физических лиц! Они пройдут во всех территориальных налоговых инспекциях ФНС России 23 апреля 2018 года &#8211; понедельник &#8211; с 09.00 до 20.00 час. 24 апреля 2018 года – вторник &#8211; с 09.00 до 20.00 час. В рамках мероприятия все желающие [&hellip;]"/>
		<meta property="og:site_name" content="Практическая газета для предпринимателя"/>
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="cd2a00d12e2520bf20fb70990e3fd3a9"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>
<body class="post-template-default single single-post postid-3601 single-format-standard custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-menu-top" class="sec-menu clear"><li id="menu-item-1571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1571"><a href="http://pro-nalogi.ru/">Главная</a></li>
<li id="menu-item-3140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3140"><a target="_blank" href="http://pro-nalogi.ru/calculator/index.php">Калькулятор</a></li>
<li id="menu-item-1577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1577"><a target="_blank" href="http://nalogi-ryazan.ru/subscribe/form.php">Уведомления</a></li>
<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1581"><a href="http://pro-nalogi.ru/contact/">Контакты</a>
<ul class="sub-menu">
	<li id="menu-item-1632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1632"><a href="http://pro-nalogi.ru/staff/">Сотрудники</a></li>
	<li id="menu-item-1989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1989"><a href="http://pro-nalogi.ru/feedback/">Обратная связь</a></li>
	<li id="menu-item-2247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2247"><a href="http://pro-nalogi.ru/feedbackvisitor/">Обратная связь</a></li>
</ul>
</li>
<li id="menu-item-1784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1784"><a href="http://pro-nalogi.ru/login/">Войти</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://pro-nalogi.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">
			    <div class="brand column one-fourth" role="banner">
        <h4 class="site-title"><a href="http://pro-nalogi.ru/" title="Практическая газета для предпринимателя" rel="home"><img src="http://pro-nalogi.ru/wp-content/uploads/2015/03/logo1.jpg" alt="Практическая газета для предпринимателя" title="Практическая газета для предпринимателя" /></a>
			</h4>    </div><!-- .column one-third -->
        <div class="column header-widget-area right last">
        <aside id="text-13" class="hwa-wrap widget_text">			<div class="textwidget"><a href="http://kkt-on.ru" title="Онлайн кассы" target="blank"><img src="http://pro-nalogi.ru/wp-content/uploads/2017/03/kkt_on.jpg" alt="онлайн кассы"></a></div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Выбор<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-menu" class="nav-menu clear"><li id="menu-item-1788" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-1788"><a href="http://pro-nalogi.ru/categories/">Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567"><a href="http://pro-nalogi.ru/uproshenka/">Упрощенка (УСНО)</a></li>
	<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="http://pro-nalogi.ru/vmenenka/">Вмененка (ЕНВД)</a></li>
	<li id="menu-item-1561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1561"><a href="http://pro-nalogi.ru/klassic/">Общепринятая система налогообложения (ОСНО)</a></li>
	<li id="menu-item-1562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1562"><a href="http://pro-nalogi.ru/patent/">Патентная система налогообложения</a></li>
	<li id="menu-item-1559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1559"><a href="http://pro-nalogi.ru/kkt/">Кассы</a></li>
	<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1566"><a href="http://pro-nalogi.ru/worker/">Работники</a></li>
	<li id="menu-item-1560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1560"><a href="http://pro-nalogi.ru/ndfl/">НДФЛ</a></li>
	<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="http://pro-nalogi.ru/check/">Проверки</a></li>
	<li id="menu-item-1558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1558"><a href="http://pro-nalogi.ru/asset/">Имущество</a></li>
	<li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1565"><a href="http://pro-nalogi.ru/taxpublications/">Публикации налоговых органов</a></li>
	<li id="menu-item-2687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2687"><a href="http://pro-nalogi.ru/question-answer/">Вопросы и ответы</a></li>
	<li id="menu-item-1877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877"><a href="http://pro-nalogi.ru/other/">Прочее</a></li>
</ul>
</li>
<li id="menu-item-1702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1702"><a href="#">Для подписчиков</a>
<ul class="sub-menu">
	<li id="menu-item-1705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1705"><a href="http://pro-nalogi.ru/access/">Доступ к закрытым материалам</a></li>
	<li id="menu-item-1704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1704"><a href="http://pro-nalogi.ru/how-to-subscribe/">Как подписаться</a></li>
	<li id="menu-item-2015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2015"><a href="http://pro-nalogi.ru/shop/">Оформить подписку</a></li>
	<li id="menu-item-1703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1703"><a href="http://pro-nalogi.ru/cart/">Корзина</a></li>
	<li id="menu-item-2146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2146"><a href="http://pro-nalogi.ru/checkout/">Оплатить подпискку</a></li>
	<li id="menu-item-2101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2101"><a href="http://pro-nalogi.ru/conditions/">Условия</a></li>
</ul>
</li>
<li id="menu-item-1710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1710"><a href="#">Реклама</a>
<ul class="sub-menu">
	<li id="menu-item-1712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1712"><a href="http://pro-nalogi.ru/advertising/">Реклама на сайте</a></li>
	<li id="menu-item-1711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1711"><a href="http://pro-nalogi.ru/advt/">Реклама в печатной версии</a></li>
</ul>
</li>
<li id="menu-item-1718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1718"><a href="http://pro-nalogi.ru/order/">Заказ печати</a></li>
<li id="menu-item-1715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1715"><a href="http://pro-nalogi.ru/services/">Наши услуги</a>
<ul class="sub-menu">
	<li id="menu-item-1742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1742"><a href="http://pro-nalogi.ru/services/zapolnenie-deklaracij/">Заполнение деклараций</a></li>
	<li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1741"><a href="http://pro-nalogi.ru/services/consultation/">Консультации для начинающих предпринимателей</a></li>
	<li id="menu-item-1740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1740"><a href="http://pro-nalogi.ru/services/schoolofbusiness/">Школа молодых предпринимателей</a></li>
	<li id="menu-item-1739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1739"><a href="http://pro-nalogi.ru/services/company-registration/">Регистрация ООО / ИП. Внесение изменений</a></li>
	<li id="menu-item-1738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1738"><a href="http://pro-nalogi.ru/services/production/">Производство печатей</a></li>
	<li id="menu-item-1737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1737"><a href="http://pro-nalogi.ru/services/avtomatizaciya-kafe-magazinov/">Автоматизация кафе, магазинов</a></li>
	<li id="menu-item-1736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1736"><a href="http://pro-nalogi.ru/services/1c/">Продажа 1С и другого ПО</a></li>
	<li id="menu-item-1735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1735"><a href="http://pro-nalogi.ru/services/cashregister/">Продажа и обслуживание кассовых аппаратов</a></li>
</ul>
</li>
<li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1745"><a href="http://pro-nalogi.ru/links/">Полезные ссылки</a></li>
<li id="menu-item-3383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3383"><a href="http://pro-nalogi.ru/elektronnaya-podpis/">Электронная подпись</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->
                <div id="main">
        <div class="wrap clear"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-3601" class="post-3601 post type-post status-publish format-standard hentry category-taxpublications">
                <header class="entry-header">
                    <h1 class="entry-title">Дни открытых дверей для налогоплательщиков</h1>
                                                <aside id="meta-3601" class="entry-meta"><span class="posted-on">Опубликовано </span><a href="http://pro-nalogi.ru/dni-otkrytyx-dverej-dlya-nalogoplatelshhikov/" title="16:55" class="post-time"><time class="entry-date updated" datetime="2018-04-11T16:55:49+00:00">11.04.2018</time></a><span class="by-author"> автор </span><span class="author vcard"><a class="url fn n" href="http://pro-nalogi.ru/author/administrator/" title="Посмотреть все статьи Администратор" rel="author">Администратор</a></span><span class="posted-in"> категория </span><a href="http://pro-nalogi.ru/taxpublications/" rel="tag">Публикации налоговых органов</a> 		</aside>
                                        </header>
                <div class="entry-content">
					<p>23 и 24 апреля 2018 года</p>
<p>налоговая служба проводит Дни открытых дверей<br />
для налогоплательщиков – физических лиц!</p>
<p>Они пройдут во всех территориальных налоговых инспекциях ФНС России<br />
23 апреля 2018 года &#8211; понедельник &#8211; с 09.00 до 20.00 час.<br />
24 апреля 2018 года – вторник &#8211; с 09.00 до 20.00 час.</p>
<p>В рамках мероприятия все желающие смогут больше узнать о порядке<br />
декларирования доходов, полученных от продажи имущества, находящегося<br />
в собственности менее установленного минимального срока владения. О<br />
сроке представления налоговой декларации по форме 3-НДФЛ. О порядке<br />
регистрации самозанятых граждан. Об электронном взаимодействии с<br />
налогоплательщиками. Об электронных сервисах ФНС России. О порядке и<br />
экстерриториальном принципе регистрации физических лиц в Личном<br />
кабинете.<br />
Сориентироваться в выборе услуг и мероприятий налогоплательщикам<br />
помогут сотрудники налоговых органов. Они проводят посетителей в<br />
специально оборудованную зону ожидания, помогут получить доступ к<br />
Интернет-сайту ФНС России для обращения к онлайн-сервисам Службы.</p>
<p>Межрайонная ИФНС России № 2 по</p>
<p>Рязанской области</p>
                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-3601 -->
			                <div class="ss-sharing-container clear">
					<h4>Понравилась статья, поделитесь с друзьями</h4><div class="fb-like" data-href="http://pro-nalogi.ru/dni-otkrytyx-dverej-dlya-nalogoplatelshhikov/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://pro-nalogi.ru/dni-otkrytyx-dverej-dlya-nalogoplatelshhikov/"  data-text="Дни открытых дверей для налогоплательщиков">Tweet</a></div><div class="ss-sharing-btn"><div class="g-plusone" data-size="medium" data-href="http://pro-nalogi.ru/dni-otkrytyx-dverej-dlya-nalogoplatelshhikov/"></div></div><div class="ss-sharing-btn"><script type="IN/Share" data-url="http://pro-nalogi.ru/dni-otkrytyx-dverej-dlya-nalogoplatelshhikov/" data-counter="right"></script></div><div class="ss-sharing-btn">
						<script type="text/javascript">
						document.write(VK.Share.button({
						url: "http://pro-nalogi.ru/dni-otkrytyx-dverej-dlya-nalogoplatelshhikov/",
						title: "Дни открытых дверей для налогоплательщиков",
						description: "23 и 24 апреля 2018 года налоговая служба проводит Дни открытых дверей для налогоплательщиков – физических лиц! Они пройдут во всех территориальных налоговых инспекциях ФНС России 23 апреля 2018 года &#8211; понедельник &#8211; с 09.00 до 20.00 час. 24 апреля 2018 года – вторник &#8211; с 09.00 до 20.00 час. В рамках мероприятия все желающие [&hellip;]",
						image: "",
						noparse: true
						}));
						</script>
                    </div>                </div><!-- .ss-sharing-container -->
					<div class="related-posts clear">
			<h3>Похожие статьи</h3>
			<ul class="plain-style clear">
							<li>
									<a href="http://pro-nalogi.ru/mezhrajonnye-inspekcii-federalnoj-nalogovoj-sluzhby-rossii-1-2-3-ob-itogax-provedeniya-dnya-otkrytyx-dverej/" title="Межрайонные инспекции Федеральной Налоговой Службы  России № 1, № 2, № 3 об итогах проведения Дня открытых дверей">Межрайонные инспекции Федеральной Налоговой Службы  России № 1, № 2, № 3 об итогах проведения Дня открытых дверей</a>
								</li>
							<li>
									<a href="http://pro-nalogi.ru/uvazhaemye-nalogoplatelshhiki-2/" title="Уважаемые налогоплательщики!">Уважаемые налогоплательщики!</a>
								</li>
							<li>
									<a href="http://pro-nalogi.ru/o-vnedrenii-internet-servisa/" title="О внедрении Интернет-сервиса">О внедрении Интернет-сервиса</a>
								</li>
							<li>
									<a href="http://pro-nalogi.ru/vnimaniyu-nalogoplatelshhikov/" title="Вниманию налогоплательщиков">Вниманию налогоплательщиков</a>
								</li>
							<li>
									<a href="http://pro-nalogi.ru/minfin-rossii-utochnil-poryadok-uderzhaniya-ndfl-s-sutochnyx/" title="Минфин России уточнил  порядок удержания  НДФЛ с суточных.">Минфин России уточнил  порядок удержания  НДФЛ с суточных.</a>
								</li>
						</ul>
			</div><!-- .related-posts -->
	<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dni-otkrytyx-dverej-dlya-nalogoplatelshhikov/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="http://pro-nalogi.ru/login/?redirect_to=http%3A%2F%2Fpro-nalogi.ru%2Fdni-otkrytyx-dverej-dlya-nalogoplatelshhikov%2F">авторизоваться</a>.</p>	</div><!-- #respond -->
	</div><!-- #comments .comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="archives-2" class="widget widget_archive"><h3 class="sb-title">Архив номеров</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Архив номеров</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Выберите месяц</option>
				<option value='http://pro-nalogi.ru/2018/04/'> Апрель 2018 <span class="count">(2)</span></option>
	<option value='http://pro-nalogi.ru/2018/03/'> Март 2018 <span class="count">(3)</span></option>
	<option value='http://pro-nalogi.ru/2018/02/'> Февраль 2018 <span class="count">(2)</span></option>
	<option value='http://pro-nalogi.ru/2018/01/'> Январь 2018 <span class="count">(2)</span></option>
	<option value='http://pro-nalogi.ru/2017/12/'> Декабрь 2017 <span class="count">(1)</span></option>
	<option value='http://pro-nalogi.ru/2017/11/'> Ноябрь 2017 <span class="count">(2)</span></option>
	<option value='http://pro-nalogi.ru/2017/10/'> Октябрь 2017 <span class="count">(4)</span></option>
	<option value='http://pro-nalogi.ru/2017/09/'> Сентябрь 2017 <span class="count">(3)</span></option>
	<option value='http://pro-nalogi.ru/2017/08/'> Август 2017 <span class="count">(1)</span></option>
	<option value='http://pro-nalogi.ru/2017/07/'> Июль 2017 <span class="count">(4)</span></option>
	<option value='http://pro-nalogi.ru/2017/06/'> Июнь 2017 <span class="count">(1)</span></option>
	<option value='http://pro-nalogi.ru/2017/05/'> Май 2017 <span class="count">(3)</span></option>
	<option value='http://pro-nalogi.ru/2017/04/'> Апрель 2017 <span class="count">(3)</span></option>
	<option value='http://pro-nalogi.ru/2017/03/'> Март 2017 <span class="count">(5)</span></option>
	<option value='http://pro-nalogi.ru/2017/02/'> Февраль 2017 <span class="count">(2)</span></option>
	<option value='http://pro-nalogi.ru/2017/01/'> Январь 2017 <span class="count">(1)</span></option>
	<option value='http://pro-nalogi.ru/2016/12/'> Декабрь 2016 <span class="count">(1)</span></option>
	<option value='http://pro-nalogi.ru/2016/11/'> Ноябрь 2016 <span class="count">(4)</span></option>
	<option value='http://pro-nalogi.ru/2016/10/'> Октябрь 2016 <span class="count">(1)</span></option>
	<option value='http://pro-nalogi.ru/2016/09/'> Сентябрь 2016 <span class="count">(19)</span></option>
	<option value='http://pro-nalogi.ru/2016/07/'> Июль 2016 <span class="count">(1)</span></option>
	<option value='http://pro-nalogi.ru/2016/06/'> Июнь 2016 <span class="count">(6)</span></option>
	<option value='http://pro-nalogi.ru/2016/05/'> Май 2016 <span class="count">(2)</span></option>
	<option value='http://pro-nalogi.ru/2016/04/'> Апрель 2016 <span class="count">(7)</span></option>
	<option value='http://pro-nalogi.ru/2016/03/'> Март 2016 <span class="count">(7)</span></option>
	<option value='http://pro-nalogi.ru/2016/02/'> Февраль 2016 <span class="count">(2)</span></option>
	<option value='http://pro-nalogi.ru/2016/01/'> Январь 2016 <span class="count">(2)</span></option>
	<option value='http://pro-nalogi.ru/2015/12/'> Декабрь 2015 <span class="count">(6)</span></option>
	<option value='http://pro-nalogi.ru/2015/11/'> Ноябрь 2015 <span class="count">(2)</span></option>
	<option value='http://pro-nalogi.ru/2015/10/'> Октябрь 2015 <span class="count">(3)</span></option>
	<option value='http://pro-nalogi.ru/2015/09/'> Сентябрь 2015 <span class="count">(4)</span></option>
	<option value='http://pro-nalogi.ru/2015/08/'> Август 2015 <span class="count">(4)</span></option>
	<option value='http://pro-nalogi.ru/2015/07/'> Июль 2015 <span class="count">(2)</span></option>
	<option value='http://pro-nalogi.ru/2015/06/'> Июнь 2015 <span class="count">(2)</span></option>
	<option value='http://pro-nalogi.ru/2015/05/'> Май 2015 <span class="count">(1)</span></option>
	<option value='http://pro-nalogi.ru/2015/04/'> Апрель 2015 <span class="count">(1)</span></option>
	<option value='http://pro-nalogi.ru/2015/03/'> Март 2015 <span class="count">(15)</span></option>
	<option value='http://pro-nalogi.ru/2015/02/'> Февраль 2015 <span class="count">(21)</span></option>
	<option value='http://pro-nalogi.ru/2015/01/'> Январь 2015 <span class="count">(33)</span></option>
	<option value='http://pro-nalogi.ru/2014/12/'> Декабрь 2014 <span class="count">(30)</span></option>
	<option value='http://pro-nalogi.ru/2014/11/'> Ноябрь 2014 <span class="count">(19)</span></option>
	<option value='http://pro-nalogi.ru/2014/09/'> Сентябрь 2014 <span class="count">(21)</span></option>
	<option value='http://pro-nalogi.ru/2014/08/'> Август 2014 <span class="count">(19)</span></option>
	<option value='http://pro-nalogi.ru/2014/07/'> Июль 2014 <span class="count">(16)</span></option>
	<option value='http://pro-nalogi.ru/2014/06/'> Июнь 2014 <span class="count">(22)</span></option>
	<option value='http://pro-nalogi.ru/2014/05/'> Май 2014 <span class="count">(23)</span></option>
	<option value='http://pro-nalogi.ru/2014/04/'> Апрель 2014 <span class="count">(25)</span></option>
	<option value='http://pro-nalogi.ru/2014/03/'> Март 2014 <span class="count">(16)</span></option>
	<option value='http://pro-nalogi.ru/2014/02/'> Февраль 2014 <span class="count">(13)</span></option>
	<option value='http://pro-nalogi.ru/2014/01/'> Январь 2014 <span class="count">(19)</span></option>
	<option value='http://pro-nalogi.ru/2013/12/'> Декабрь 2013 <span class="count">(17)</span></option>
	<option value='http://pro-nalogi.ru/2013/11/'> Ноябрь 2013 <span class="count">(42)</span></option>
	<option value='http://pro-nalogi.ru/2013/10/'> Октябрь 2013 <span class="count">(27)</span></option>
	<option value='http://pro-nalogi.ru/2013/09/'> Сентябрь 2013 <span class="count">(33)</span></option>
	<option value='http://pro-nalogi.ru/2013/08/'> Август 2013 <span class="count">(15)</span></option>
	<option value='http://pro-nalogi.ru/2013/07/'> Июль 2013 <span class="count">(17)</span></option>
	<option value='http://pro-nalogi.ru/2013/06/'> Июнь 2013 <span class="count">(26)</span></option>
	<option value='http://pro-nalogi.ru/2013/05/'> Май 2013 <span class="count">(12)</span></option>
	<option value='http://pro-nalogi.ru/2013/04/'> Апрель 2013 <span class="count">(12)</span></option>
	<option value='http://pro-nalogi.ru/2013/03/'> Март 2013 <span class="count">(24)</span></option>
	<option value='http://pro-nalogi.ru/2013/02/'> Февраль 2013 <span class="count">(17)</span></option>
	<option value='http://pro-nalogi.ru/2013/01/'> Январь 2013 <span class="count">(11)</span></option>
	<option value='http://pro-nalogi.ru/2012/12/'> Декабрь 2012 <span class="count">(15)</span></option>
	<option value='http://pro-nalogi.ru/2012/11/'> Ноябрь 2012 <span class="count">(15)</span></option>
	<option value='http://pro-nalogi.ru/2012/10/'> Октябрь 2012 <span class="count">(24)</span></option>
	<option value='http://pro-nalogi.ru/2012/09/'> Сентябрь 2012 <span class="count">(32)</span></option>
	<option value='http://pro-nalogi.ru/2012/08/'> Август 2012 <span class="count">(20)</span></option>
	<option value='http://pro-nalogi.ru/2012/07/'> Июль 2012 <span class="count">(12)</span></option>
	<option value='http://pro-nalogi.ru/2012/06/'> Июнь 2012 <span class="count">(9)</span></option>
	<option value='http://pro-nalogi.ru/2012/05/'> Май 2012 <span class="count">(28)</span></option>
	<option value='http://pro-nalogi.ru/2012/04/'> Апрель 2012 <span class="count">(28)</span></option>
	<option value='http://pro-nalogi.ru/2012/03/'> Март 2012 <span class="count">(20)</span></option>
	<option value='http://pro-nalogi.ru/2012/02/'> Февраль 2012 <span class="count">(31)</span></option>
	<option value='http://pro-nalogi.ru/2012/01/'> Январь 2012 <span class="count">(12)</span></option>
	<option value='http://pro-nalogi.ru/2011/12/'> Декабрь 2011 <span class="count">(21)</span></option>
	<option value='http://pro-nalogi.ru/2011/11/'> Ноябрь 2011 <span class="count">(29)</span></option>
	<option value='http://pro-nalogi.ru/2011/10/'> Октябрь 2011 <span class="count">(25)</span></option>
	<option value='http://pro-nalogi.ru/2011/09/'> Сентябрь 2011 <span class="count">(11)</span></option>
	<option value='http://pro-nalogi.ru/2011/08/'> Август 2011 <span class="count">(30)</span></option>
	<option value='http://pro-nalogi.ru/2011/07/'> Июль 2011 <span class="count">(25)</span></option>
	<option value='http://pro-nalogi.ru/2011/06/'> Июнь 2011 <span class="count">(22)</span></option>
	<option value='http://pro-nalogi.ru/2011/05/'> Май 2011 <span class="count">(27)</span></option>
	<option value='http://pro-nalogi.ru/2011/04/'> Апрель 2011 <span class="count">(37)</span></option>
	<option value='http://pro-nalogi.ru/2011/03/'> Март 2011 <span class="count">(10)</span></option>
	<option value='http://pro-nalogi.ru/2011/02/'> Февраль 2011 <span class="count">(10)</span></option>
	<option value='http://pro-nalogi.ru/2011/01/'> Январь 2011 <span class="count">(17)</span></option>
	<option value='http://pro-nalogi.ru/2010/12/'> Декабрь 2010 <span class="count">(12)</span></option>
	<option value='http://pro-nalogi.ru/2010/11/'> Ноябрь 2010 <span class="count">(18)</span></option>
	<option value='http://pro-nalogi.ru/2010/10/'> Октябрь 2010 <span class="count">(19)</span></option>
	<option value='http://pro-nalogi.ru/2010/09/'> Сентябрь 2010 <span class="count">(25)</span></option>
	<option value='http://pro-nalogi.ru/2010/08/'> Август 2010 <span class="count">(31)</span></option>
	<option value='http://pro-nalogi.ru/2010/07/'> Июль 2010 <span class="count">(19)</span></option>
	<option value='http://pro-nalogi.ru/2010/06/'> Июнь 2010 <span class="count">(15)</span></option>
	<option value='http://pro-nalogi.ru/2010/05/'> Май 2010 <span class="count">(19)</span></option>
	<option value='http://pro-nalogi.ru/2010/04/'> Апрель 2010 <span class="count">(18)</span></option>
	<option value='http://pro-nalogi.ru/2010/03/'> Март 2010 <span class="count">(21)</span></option>
	<option value='http://pro-nalogi.ru/2010/02/'> Февраль 2010 <span class="count">(7)</span></option>
	<option value='http://pro-nalogi.ru/2010/01/'> Январь 2010 <span class="count">(10)</span></option>
	<option value='http://pro-nalogi.ru/2009/12/'> Декабрь 2009 <span class="count">(28)</span></option>
	<option value='http://pro-nalogi.ru/2009/11/'> Ноябрь 2009 <span class="count">(24)</span></option>
	<option value='http://pro-nalogi.ru/2009/10/'> Октябрь 2009 <span class="count">(19)</span></option>
	<option value='http://pro-nalogi.ru/2009/09/'> Сентябрь 2009 <span class="count">(24)</span></option>
	<option value='http://pro-nalogi.ru/2009/08/'> Август 2009 <span class="count">(23)</span></option>
	<option value='http://pro-nalogi.ru/2009/07/'> Июль 2009 <span class="count">(10)</span></option>
	<option value='http://pro-nalogi.ru/2009/06/'> Июнь 2009 <span class="count">(7)</span></option>
	<option value='http://pro-nalogi.ru/2009/05/'> Май 2009 <span class="count">(9)</span></option>
	<option value='http://pro-nalogi.ru/2009/04/'> Апрель 2009 <span class="count">(20)</span></option>
	<option value='http://pro-nalogi.ru/2009/03/'> Март 2009 <span class="count">(10)</span></option>
	<option value='http://pro-nalogi.ru/2009/02/'> Февраль 2009 <span class="count">(9)</span></option>
	<option value='http://pro-nalogi.ru/2009/01/'> Январь 2009 <span class="count">(13)</span></option>

		</select>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="sb-title">Реклама</h3>			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-6672816292769559";
    google_ad_slot = "4702197827";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- Боковой -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="sb-title">Полезные ссылки</h3>			<div class="textwidget"><a href="http://pro-nalogi.ru/calculator/index.php" target="_blank">- Расчет фиксированных взносов ИП</a><br>
<a href="http://nalogi-ryazan.ru/subscribe/form.php" target="_blank">- Служба уведомлений</a><br>
<a href="http://www.klerk.ru/tools/penalty/" target="_blank">- Калькулятор пени</a><br>
<a href="https://service.nalog.ru/inn.do" target="_blank">- Узнай свой ИНН</a><br>
<a href="https://lk2.service.nalog.ru/lk/" target="_blank">- Личный кабинет налогоплательщика</a><br>
<a href="https://service.nalog.ru/addrno.do" target="_blank">- Узнай реквизиты своей налоговой инспекции</a><br>
<a href="http://ryazan.gks.ru/wps/wcm/connect/rosstat_ts/ryazan/ru/reporting/statistical_reports/current_information/" target="_blank">- Узнать ОКПО (письмо из статистики)</a><br>
<a href="http://plan.genproc.gov.ru/plan2015/" target="_blank">- Узнай, назначена ли проверка</a><br>
<a href="http://egrul.nalog.ru/" target="_blank">- Проверь своего контрагента</a><br>
<a href="http://order.nalog.ru/" target="_blank">- Он-лайн запись на прием в инспекцию</a><br>
<a href="http://www.nalog.ru/rn62/service/oktmo/" target="_blank">- Узнай ОКТМО  (для уплаты налога)</a><br>
<a href="http://www.nalog.ru/rn62/service/tax/" target="_blank">- Имущественные налоги: ставки и льготы</a><br>
<a href="https://service.nalog.ru/" target="_blank">- Заполнить платежное поручение на уплату налога</a><br>
<a href="https://service.nalog.ru/tax.do" target="_blank">- Уплата госпошлины</a><br>
<a href="http://www.pvision.ru/bp" target="_blank">- Бесплатная программа по формированию первичных документов</a><br>
<a href="http://www.gibdd.ru/check/fines/" target="_blank">- Информация о штафах ГИБДД</a><br></div>
		</aside><aside id="newsplus-popular-posts-6" class="widget newsplus_popular_posts"><h3 class="sb-title">Популярные статьи</h3>            <ul class="post-list">
			<li><div class="post-content no-image"><h4><a href="http://pro-nalogi.ru/kak-poluchit-13-ot-stoimosti-lecheniya-obucheniya/" title="Как получить 13% от стоимости лечения, обучения и расходов на покупку квартиры?">Как получить 13% от стоимости лечения, обучения и расходов на покупку квартиры?</a></h4><span class="entry-meta"><a href="http://pro-nalogi.ru/kak-poluchit-13-ot-stoimosti-lecheniya-obucheniya/" title="15:33" class="post-time"><time class="entry-date" datetime="2009-01-29T15:33:00+00:00">29.01.2009</time></a><span class="sep comment-sep"> | </span><a href="http://pro-nalogi.ru/kak-poluchit-13-ot-stoimosti-lecheniya-obucheniya/#comments" class="post-comment" title="Comment on Как получить 13% от стоимости лечения, обучения и расходов на покупку квартиры?">13 Comments</a></span></div></li><li><div class="post-content no-image"><h4><a href="http://pro-nalogi.ru/kak-zapolnit-formu-rsv-2-12-99-2010/" title="КАК ЗАПОЛНИТЬ форму РСВ-2? №12 (99) 2010">КАК ЗАПОЛНИТЬ форму РСВ-2? №12 (99) 2010</a></h4><span class="entry-meta"><a href="http://pro-nalogi.ru/kak-zapolnit-formu-rsv-2-12-99-2010/" title="09:51" class="post-time"><time class="entry-date" datetime="2010-12-29T09:51:00+00:00">29.12.2010</time></a><span class="sep comment-sep"> | </span><a href="http://pro-nalogi.ru/kak-zapolnit-formu-rsv-2-12-99-2010/#comments" class="post-comment" title="Comment on КАК ЗАПОЛНИТЬ форму РСВ-2? №12 (99) 2010">7 Comments</a></span></div></li><li><div class="post-content no-image"><h4><a href="http://pro-nalogi.ru/kak-s-pomoshhyu-programmy-zapolnit-individualnye-svedeniya-6-106-2011/" title="Как с помощью программы заполнить индивидуальные сведения  №6 (106) 2011">Как с помощью программы заполнить индивидуальные сведения  №6 (106) 2011</a></h4><span class="entry-meta"><a href="http://pro-nalogi.ru/kak-s-pomoshhyu-programmy-zapolnit-individualnye-svedeniya-6-106-2011/" title="12:38" class="post-time"><time class="entry-date" datetime="2011-06-17T12:38:15+00:00">17.06.2011</time></a><span class="sep comment-sep"> | </span><a href="http://pro-nalogi.ru/kak-s-pomoshhyu-programmy-zapolnit-individualnye-svedeniya-6-106-2011/#comments" class="post-comment" title="Comment on Как с помощью программы заполнить индивидуальные сведения  №6 (106) 2011">5 Comments</a></span></div></li><li><div class="post-content no-image"><h4><a href="http://pro-nalogi.ru/rasxodnyj-kassovyj-order-6-80/" title="Расходный кассовый ордер №6 (80)">Расходный кассовый ордер №6 (80)</a></h4><span class="entry-meta"><a href="http://pro-nalogi.ru/rasxodnyj-kassovyj-order-6-80/" title="20:31" class="post-time"><time class="entry-date" datetime="2009-06-25T20:31:00+00:00">25.06.2009</time></a><span class="sep comment-sep"> | </span><a href="http://pro-nalogi.ru/rasxodnyj-kassovyj-order-6-80/#comments" class="post-comment" title="Comment on Расходный кассовый ордер №6 (80)">3 Comments</a></span></div></li><li><div class="post-content no-image"><h4><a href="http://pro-nalogi.ru/dni-otkrytyx-dverej-dlya-nalogoplatelshhikov/" title="Дни открытых дверей для налогоплательщиков">Дни открытых дверей для налогоплательщиков</a></h4><span class="entry-meta"><a href="http://pro-nalogi.ru/dni-otkrytyx-dverej-dlya-nalogoplatelshhikov/" title="16:55" class="post-time"><time class="entry-date" datetime="2018-04-11T16:55:49+00:00">11.04.2018</time></a></span></div></li></ul></aside>		<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="sb-title">Метки</h3><div class="tagcloud"><a href="http://pro-nalogi.ru/tag/helpful/" class="tag-cloud-link tag-link-73 tag-link-position-1" style="font-size: 8pt;" aria-label="Полезно (10 элементов)">Полезно</a></div>
</aside></div><!-- #sidebar -->    </div><!-- #main .wrap -->
</div><!-- #main -->
	<div id="widget-area-after-content">
		<div class="wrap">
			<aside id="text-11" class="widget_text">			<div class="textwidget"><a href="http://buh.consultant.ru/promo" target="_blank" ><img src="http://pro-nalogi.ru/uploads/banner/900x90.gif" width="900" 
   height="90" alt="Консультант Плюс"></a></div>
		</aside>		</div><!--.wrap -->
	</div><!-- #widget-area-before-content -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="sc-title">Компания</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1993"><a href="http://pro-nalogi.ru/about/">О компании</a></li>
<li id="menu-item-1994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1994"><a href="http://pro-nalogi.ru/contact/">Контактная информация</a></li>
<li id="menu-item-1995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995"><a href="http://pro-nalogi.ru/staff/">Сотрудники</a></li>
<li id="menu-item-1996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1996"><a href="http://pro-nalogi.ru/feedback/">Обратная связь</a></li>
<li id="menu-item-2593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2593"><a href="http://pro-nalogi.ru/feedbackvisitor/">Обратная связь</a></li>
<li id="menu-item-2009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2009"><a href="http://pro-nalogi.ru/vacancies/">Вакансии</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left"><div>© ООО «ПрофИнфо»</div>
<div>390000, Рязань, ул. Могэс, д. 30</div>
<div>Тел.: +7 (4912) 460-700 (многоканальный)</div>
<div><a href="mailto:admin@pro-nalogi.ru">admin@pro-nalogi.ru</a></div></div><!-- .notes-left -->
        <div class="notes-right">"Практическая газета для предпринимателя"
<p></p>
<p>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter29783392 = new Ya.Metrika({id:29783392,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/29783392" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=29783392&from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/29783392/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer --></div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Вверх"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->
			<script type="text/javascript">
				function get_stripe_vars() {
					return eval( '(' + '{"cancelmessage":"Are you sure you want to cancel your subscription?","nonceinvoices":"35b877fb5d","nonceinvoicedetail":"3fa3067b0a","noncecoupon":"f84a2266c1","noncecoupondetail":"642e9bb92d","stripethankyouurl":"http:\/\/pro-nalogi.ru\/index.php\/register\/"}' +')');
				}
			</script>
			<script type="text/javascript">
jQuery(function($) {
});
</script>
		<script>
		var $keys = [];
		var $skeys = [];
		function corect_payment_method_filds () {
			var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
			jQuery.each($keys, function(i,e){		
				if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
					if( ! ( jQuery("#billing_platelshik_is_grpl").is(':checked') && ( i == 'billing_gruzopoluch' || i == 'billing_gruzopoluch_okpo') ) )
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		function corect_shipping_method_filds () {
			var selected_s_method = typeof jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val() != 'undefined' ? jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val().split(":")[0] : '';
			jQuery.each($skeys, function(i,e){		
				if( jQuery.inArray( selected_s_method, e ) >= 0 ) {
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
			corect_payment_method_filds ();
		});
		jQuery("body").delegate("input.shipping_method", 'click', function(){
			corect_shipping_method_filds ();
		});
		jQuery("body").delegate("select.shipping_method", 'change', function(){
			corect_shipping_method_filds ();
		});
		jQuery('body').bind('updated_checkout', function() {
			corect_payment_method_filds ();
			corect_shipping_method_filds ();
		});
		</script>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/pro-nalogi.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"http:\/\/pro-nalogi.ru\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6562e78f75e56bc8597e237b7fe0aa48","fragment_name":"wc_fragments_6562e78f75e56bc8597e237b7fe0aa48"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"enable_responsive_menu":"true","top_bar_sticky":"","main_bar_sticky":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-content/themes/newsplus/js/custom.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://pro-nalogi.ru/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<script type='text/javascript'> 
 jQuery(function($) { 
 });
 </script>
</body>
</html>