<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="ru-RU" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="ru-RU" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="ru-RU" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pro-nalogi.ru/xmlrpc.php" />
<link rel="shortcut icon" href="https://pro-nalogi.ru/wp-content/themes/newsplus/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="https://pro-nalogi.ru/wp-content/themes/newsplus/images/favicon.ico">
<title>ПФР не будет взыскивать через суд мелкие штрафы. Подождет, когда накопится 3 000 рублей.Практическая газета для предпринимателя</title>

<!-- All In One SEO Pack 3.6.2[933,1075] -->
<meta name="description"  content="ПФР не будет взыскивать через суд мелкие штрафы. Подождет, когда накопится 3 000 рублей Пенсионный фонд будет обращается в суд с заявлением о взыскании сумм" />

<meta name="keywords"  content="Прочее" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pro-nalogi.ru/#organization","url":"https://pro-nalogi.ru/","name":"Практическая газета для предпринимателя","sameAs":[]},{"@type":"WebSite","@id":"https://pro-nalogi.ru/#website","url":"https://pro-nalogi.ru/","name":"Практическая газета для предпринимателя","publisher":{"@id":"https://pro-nalogi.ru/#organization"}},{"@type":"WebPage","@id":"https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/#webpage","url":"https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/","inLanguage":"ru-RU","name":"ПФР не будет взыскивать через суд мелкие штрафы. Подождет, когда накопится 3 000 рублей","isPartOf":{"@id":"https://pro-nalogi.ru/#website"},"breadcrumb":{"@id":"https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/#breadcrumblist"},"datePublished":"2020-08-19T12:17:19+03:00","dateModified":"2020-08-19T12:17:19+03:00"},{"@type":"Article","@id":"https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/#article","isPartOf":{"@id":"https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/#webpage"},"author":{"@id":"https://pro-nalogi.ru/author/administrator/#author"},"headline":"ПФР не будет взыскивать через суд мелкие штрафы. Подождет, когда накопится 3 000 рублей","datePublished":"2020-08-19T12:17:19+03:00","dateModified":"2020-08-19T12:17:19+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/#webpage"},"publisher":{"@id":"https://pro-nalogi.ru/#organization"},"articleSection":"Прочее"},{"@type":"Person","@id":"https://pro-nalogi.ru/author/administrator/#author","name":"Администратор","sameAs":[],"image":{"@type":"ImageObject","@id":"https://pro-nalogi.ru/#personlogo","url":"https://secure.gravatar.com/avatar/bde7cf3f4f5952c66cc89d08fec7123a?s=96&d=mm&r=g","width":96,"height":96,"caption":"Администратор"}},{"@type":"BreadcrumbList","@id":"https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://pro-nalogi.ru/","url":"https://pro-nalogi.ru/","name":"Практическая газета для предпринимателя"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/","url":"https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/","name":"ПФР не будет взыскивать через суд мелкие штрафы. Подождет, когда накопится 3 000 рублей"}}]}]}</script>
<link rel="canonical" href="https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//vkontakte.ru' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Практическая газета для предпринимателя &raquo; Лента" href="https://pro-nalogi.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Практическая газета для предпринимателя &raquo; Лента комментариев" href="https://pro-nalogi.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Практическая газета для предпринимателя &raquo; Лента комментариев к &laquo;ПФР не будет взыскивать через суд мелкие штрафы. Подождет, когда накопится 3 000 рублей&raquo;" href="https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pro-nalogi.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='batch_css-css'  href='https://pro-nalogi.ru/wp-content/plugins/batchmove/css/batch.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://pro-nalogi.ru/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://pro-nalogi.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://pro-nalogi.ru/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://pro-nalogi.ru/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://pro-nalogi.ru/wp-includes/css/dashicons.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://pro-nalogi.ru/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://pro-nalogi.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://pro-nalogi.ru/wp-content/plugins/responsive-lightbox/assets/prettyphoto/prettyPhoto.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://pro-nalogi.ru/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://pro-nalogi.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://pro-nalogi.ru/wp-content/themes/newsplus/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://pro-nalogi.ru/wp-content/themes/newsplus/css/ie.css?ver=5.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='woocommerce-custom-css'  href='https://pro-nalogi.ru/wp-content/themes/newsplus/woocommerce/woocommerce-custom.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://pro-nalogi.ru/wp-content/themes/newsplus/responsive.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://pro-nalogi.ru/wp-content/themes/newsplus/css/prettyPhoto.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://pro-nalogi.ru/wp-content/themes/newsplus/user.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://pro-nalogi.ru/wp-content/themes/newsplus-child/style.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/plugins/batchmove/js/batch.js?ver=5.5' id='batch_js-js'></script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/plugins/responsive-lightbox/assets/prettyphoto/jquery.prettyPhoto.min.js?ver=2.2.3' id='responsive-lightbox-prettyphoto-js'></script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.5' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"0","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"light_rounded","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/pro-nalogi.ru\/wp-admin\/admin-ajax.php","nonce":"7ef403da4a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://vkontakte.ru/js/api/share.js?9&#038;ver=5.5' id='vk_script-js'></script>
<link rel="https://api.w.org/" href="https://pro-nalogi.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://pro-nalogi.ru/wp-json/wp/v2/posts/4194" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pro-nalogi.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pro-nalogi.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Что делать, если налоговая неожиданно признала вас предпринимателем?' href='https://pro-nalogi.ru/chto-delat-esli-nalogovaya-neozhidanno-priznala-vas-predprinimatelem/' />
<link rel='shortlink' href='https://pro-nalogi.ru/?p=4194' />
<link rel="alternate" type="application/json+oembed" href="https://pro-nalogi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpro-nalogi.ru%2Fpfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pro-nalogi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpro-nalogi.ru%2Fpfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej%2F&#038;format=xml" />
	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(https://pro-nalogi.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("https://pro-nalogi.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("https://pro-nalogi.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		<!-- Running WishList Member v2.90.3101 -->
<style type='text/css'>
/* The Main Widget Enclosure */
.WishListMember_Widget{ }


/* The Main Login Merge Code Enclosure */
.WishListMember_LoginMergeCode{ }
</style>

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.9" />

<script src='https://www.google.com/recaptcha/api.js'></script><style type="text/css">
	.primary-nav {
	background-color:#e60004;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#ffffff;
	}
	.primary-nav li:hover > a {
	color:#ffffff;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:#000000;
	border-top-color: ;
	}
	.primary-nav li ul {
	background-color:;
	}
	.primary-nav li ul li a {
	color:;
	}
	.primary-nav li ul li:hover > a {
	color:;
	background-color:;
	}
	h3.sb-title {
	color:;
	}
	#secondary {
	color:;
	background-color:#3f3f3f;
	}
	#secondary .sep {
	color:;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#cccccc;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#ffffff;
	}
	h3.sc-title {
	color:;
	}
	#secondary .widget ul li {
	border-bottom-color: #dddddd;
	}

	#secondary .widget ul ul {
	border-top-color: #dddddd;
	}
	#footer {
	color:#ffffff;
	background-color:#e60004;
	}
	body.is-stretched.custom-background {
	background-color:#e60004;
	}
	#footer a {
	color:;
	}
	#footer a:hover {
	color:;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31776247-1', 'auto');
  ga('send', 'pageview');

</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<meta property="og:title" content="ПФР не будет взыскивать через суд мелкие штрафы. Подождет, когда накопится 3 000 рублей"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content=""/>
		<meta property="og:url" content="https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/"/>
		<meta property="og:description" content="ПФР не будет взыскивать через суд мелкие штрафы. Подождет, когда накопится 3 000 рублей Пенсионный фонд будет обращается в суд с заявлением о взыскании сумм финансовых санкций, если их общая сумма, подлежащая взысканию, превышает 3000 рублей. Причина таких поправок – разгрузить суды, куда ПФР обращается за судебными приказами даже по самым мелким суммам. За взысканием [&hellip;]"/>
		<meta property="og:site_name" content="Практическая газета для предпринимателя"/>
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="cd2a00d12e2520bf20fb70990e3fd3a9"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>
<body class="post-template-default single single-post postid-4194 single-format-standard theme-newsplus woocommerce-no-js custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-menu-top" class="sec-menu clear"><li id="menu-item-1571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1571"><a href="https://pro-nalogi.ru/">Главная</a></li>
<li id="menu-item-3140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3140"><a target="_blank" rel="noopener noreferrer" href="https://pro-nalogi.ru/calculator/index.php">Калькулятор</a></li>
<li id="menu-item-1577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1577"><a target="_blank" rel="noopener noreferrer" href="http://nalogi-ryazan.ru/subscribe/form.php">Уведомления</a></li>
<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1581"><a href="https://pro-nalogi.ru/contact/">Контакты</a>
<ul class="sub-menu">
	<li id="menu-item-2247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2247"><a href="https://pro-nalogi.ru/feedbackvisitor/">Обратная связь</a></li>
</ul>
</li>
<li id="menu-item-3726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3726"><a>Информация</a>
<ul class="sub-menu">
	<li id="menu-item-3727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3727"><a href="https://pro-nalogi.ru/politika-konfidencialnosti/">Политика конфиденциальности</a></li>
	<li id="menu-item-3730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730"><a href="https://pro-nalogi.ru/polzovatelskoe-soglashenie/">Пользовательское соглашение</a></li>
	<li id="menu-item-3734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="https://pro-nalogi.ru/rekvizity/">Реквизиты</a></li>
</ul>
</li>
<li id="menu-item-1784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1784"><a href="https://pro-nalogi.ru/login/">Войти</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://pro-nalogi.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">
			    <div class="brand column one-fourth" role="banner">
        <h4 class="site-title"><a href="https://pro-nalogi.ru/" title="Практическая газета для предпринимателя" rel="home"><img src="https://pro-nalogi.ru/wp-content/uploads/2015/03/logo1.jpg" alt="Практическая газета для предпринимателя" title="Практическая газета для предпринимателя" /></a>
			</h4>    </div><!-- .column one-third -->
        <div class="column header-widget-area right last">
        <aside id="text-13" class="hwa-wrap widget_text">			<div class="textwidget"><iframe src="https://pro-nalogi.ru/wp-content/uploads/baner/index.html" width=728 height=90 scrolling=no frameborder=no></iframe></div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Выбор<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-menu" class="nav-menu clear"><li id="menu-item-1788" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-1788"><a href="https://pro-nalogi.ru/categories/">Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567"><a href="https://pro-nalogi.ru/uproshenka/">Упрощенка (УСНО)</a></li>
	<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://pro-nalogi.ru/vmenenka/">Вмененка (ЕНВД)</a></li>
	<li id="menu-item-1561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1561"><a href="https://pro-nalogi.ru/klassic/">Общепринятая система налогообложения (ОСНО)</a></li>
	<li id="menu-item-1562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1562"><a href="https://pro-nalogi.ru/patent/">Патентная система налогообложения</a></li>
	<li id="menu-item-1559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1559"><a href="https://pro-nalogi.ru/kkt/">Кассы</a></li>
	<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1566"><a href="https://pro-nalogi.ru/worker/">Работники</a></li>
	<li id="menu-item-1560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1560"><a href="https://pro-nalogi.ru/ndfl/">НДФЛ</a></li>
	<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="https://pro-nalogi.ru/check/">Проверки</a></li>
	<li id="menu-item-1558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1558"><a href="https://pro-nalogi.ru/asset/">Имущество</a></li>
	<li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1565"><a href="https://pro-nalogi.ru/taxpublications/">Публикации налоговых органов</a></li>
	<li id="menu-item-3775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3775"><a href="https://pro-nalogi.ru/pfr/">ПФР</a></li>
	<li id="menu-item-2687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2687"><a href="https://pro-nalogi.ru/question-answer/">Вопросы и ответы</a></li>
	<li id="menu-item-1877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1877"><a href="https://pro-nalogi.ru/other/">Прочее</a></li>
</ul>
</li>
<li id="menu-item-1702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1702"><a href="#">Для подписчиков</a>
<ul class="sub-menu">
	<li id="menu-item-1705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1705"><a href="https://pro-nalogi.ru/access/">Доступ к закрытым материалам</a></li>
</ul>
</li>
<li id="menu-item-1710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1710"><a href="#">Реклама</a>
<ul class="sub-menu">
	<li id="menu-item-1712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1712"><a href="https://pro-nalogi.ru/advertising/">Реклама на сайте</a></li>
	<li id="menu-item-1711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1711"><a href="https://pro-nalogi.ru/advt/">Реклама в печатной версии</a></li>
</ul>
</li>
<li id="menu-item-1718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1718"><a href="https://pro-nalogi.ru/order/">Заказ печати</a></li>
<li id="menu-item-1715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1715"><a href="https://pro-nalogi.ru/services/">Наши услуги</a>
<ul class="sub-menu">
	<li id="menu-item-1742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1742"><a href="https://pro-nalogi.ru/services/zapolnenie-deklaracij/">Заполнение деклараций</a></li>
	<li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1741"><a href="https://pro-nalogi.ru/services/consultation/">Консультации для начинающих предпринимателей</a></li>
	<li id="menu-item-1740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1740"><a href="https://pro-nalogi.ru/services/schoolofbusiness/">Школа молодых предпринимателей</a></li>
	<li id="menu-item-1739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1739"><a href="https://pro-nalogi.ru/services/company-registration/">Регистрация ООО / ИП. Внесение изменений</a></li>
	<li id="menu-item-1738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1738"><a href="https://pro-nalogi.ru/services/production/">Производство печатей</a></li>
	<li id="menu-item-1737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1737"><a href="https://pro-nalogi.ru/services/avtomatizaciya-kafe-magazinov/">Автоматизация кафе, магазинов</a></li>
	<li id="menu-item-1736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1736"><a href="https://pro-nalogi.ru/services/1c/">Продажа 1С и другого ПО</a></li>
	<li id="menu-item-1735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1735"><a href="https://pro-nalogi.ru/services/cashregister/">Продажа и обслуживание кассовых аппаратов</a></li>
</ul>
</li>
<li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1745"><a href="https://pro-nalogi.ru/links/">Полезные ссылки</a></li>
<li id="menu-item-3383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3383"><a href="https://pro-nalogi.ru/elektronnaya-podpis/">Электронная подпись</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->
                <div id="main">
        <div class="wrap clear"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-4194" class="post-4194 post type-post status-publish format-standard hentry category-other">
                <header class="entry-header">
                    <h1 class="entry-title">ПФР не будет взыскивать через суд мелкие штрафы. Подождет, когда накопится 3 000 рублей</h1>
                                                <aside id="meta-4194" class="entry-meta"><span class="posted-on">Опубликовано </span><a href="https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/" title="15:17" class="post-time"><time class="entry-date updated" datetime="2020-08-19T15:17:19+03:00">19.08.2020</time></a><span class="by-author"> автор </span><span class="author vcard"><a class="url fn n" href="https://pro-nalogi.ru/author/administrator/" title="Посмотреть все статьи Администратор" rel="author">Администратор</a></span><span class="posted-in"> категория </span><a href="https://pro-nalogi.ru/other/" rel="tag">Прочее</a> 		</aside>
                                        </header>
                <div class="entry-content">
					<p><strong>ПФР не будет взыскивать через суд мелкие штрафы. Подождет, когда накопится 3 000 рублей</strong></p>
<p>Пенсионный фонд будет обращается в суд с заявлением о взыскании сумм финансовых санкций, если их общая сумма, подлежащая взысканию, превышает 3000 рублей.</p>
<p>Причина таких поправок – разгрузить суды, куда ПФР обращается за судебными приказами даже по самым мелким суммам.</p>
<p>За взысканием меньшей суммы органы ПФР смогут обратиться в суд, только если истек 3-летний срок со дня начисления первой финансовой санкции, а их общая сумма так и не превысила 3000 рублей.</p>
<p><strong>Источник: Федеральный закон от 20.07.2020 г. №237-ФЗ</strong></p>
<p><strong>Поправки о признании безнадежными долгов по кредитам на неотложные нужды </strong></p>
<p>В Налоговый кодекс РФ внесено несколько изменений, которые касаются списания долгов по кредитам. Речь идет о кредитных договорах, соответствующих таким условиям:</p>
<p>– кредит предоставлен в 2020 году организациям и ИП на возобновление деятельности или неотложные нужды для поддержки и сохранения занятости;</p>
<p>– банк получил субсидию по процентной ставке в отношении кредитного договора.</p>
<p>Суммы прекращенных обязательств по уплате задолженности по таким договорам теперь относятся к безнадежным долгам. Следовательно, банк может их списать. Нормы распространяются на правоотношения, возникшие с 1 января 2020 года, и действуют до 31 декабря 2021 года. Напомним, что сумма прощенного долга и начисленных процентов у должника не облагается ни налогом на прибыль, ни НДФЛ.</p>
<p>Законом также установлено, когда проценты по названным договорам нужно учитывать в доходах и расходах при расчете налога на прибыль. Кредитная организация включает проценты в налоговую базу, а должник уменьшает ее на дату, предусмотренную в договоре. Эти положения применяются до конца 2024 года.</p>
<p><strong>Источник: Федеральный закон от 13.07.2020 г. №204-ФЗ</strong></p>
<p><strong>Изменится порядок определения доли обособленных подразделений при расчете налога на прибыль</strong></p>
<p>С 1 января 2021 года будет уточнен порядок, по которому организация определяет долю прибыли каждого обособленного подразделения для целей налога на прибыль. Новшество коснется тех налогоплательщиков, которые применяют не общие ставки (3% в федеральный бюджет и 17% в региональный) и для этого ведут раздельный учет доходов и расходов. Со следующего года такие организации должны будут считать долю прибыли для каждого обособленного подразделения отдельно по базам, сформированным для каждой специальной ставки.</p>
<p><strong>Источник: Федеральный закон от 13.07.2020 г. №195-ФЗ</strong></p>
<p><strong>Военнослужащие вправе применять НПД в отношении услуг по сдаче в аренду </strong></p>
<p>Ограничения на применение данного специального налогового режима установлены частью 2 статьи 4 и частью 2 статьи 6 Федерального закона от 27.11.2018 г. №422-ФЗ.</p>
<p>В соответствии с подпунктом 4 части 2 статьи 6 Закона не признаются объектом налогообложения доходы государственных и муниципальных служащих, за исключением доходов от сдачи в аренду (наем) жилых помещений.</p>
<p>Учитывая изложенное, доходы госслужащих, в том числе проходящих военную службу, не признаются объектом налогообложения НПД за исключением доходов от оказания услуг по сдаче в аренду (наем) жилого помещения, расположенного на территории субъекта РФ, включенного в эксперимент.</p>
<p><strong>Источник: Письмо ФНС России от 13.07.2020 г. №СД-4-3/11282@ </strong></p>
<p><strong>Суд отменил штраф за непредставление регистров бухучета по требованию инспекции</strong></p>
<p>АС Уральского округа признал незаконным штраф, который получил налогоплательщик, поскольку не представил по требованию инспекции некоторые регистры бухучета. В этом случае на суд повлияло сразу несколько обстоятельств:</p>
<p>– в решении о привлечении к ответственности налоговики не указали, какие именно регистры требовали и какие не представила организация;</p>
<p>– инспекция не привела нормативных или локальных актов, из которых бы следовало, что налогоплательщик обязан вести определенный регистр и представлять его по требованию проверяющим.</p>
<p>Следует обратить внимание: апелляционный суд признал, что по общему правилу организация должна вести регистры бухучета и хранить их. Формы регистров утверждает ее руководитель. Значит, инспекция должна была доказать, что запрошенные регистры имелись, ведь налогоплательщик утверждал обратное.</p>
<p><strong>Источник: Постановление АС Уральского округа от 22.06.2020 г. по делу №А50-16452/2019</strong></p>
                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-4194 -->
			                <div class="ss-sharing-container clear">
					<h4>Понравилась статья, поделитесь с друзьями</h4><div class="fb-like" data-href="https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/"  data-text="ПФР не будет взыскивать через суд мелкие штрафы. Подождет, когда накопится 3 000 рублей">Tweet</a></div><div class="ss-sharing-btn"><div class="g-plusone" data-size="medium" data-href="https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/"></div></div><div class="ss-sharing-btn"><script type="IN/Share" data-url="https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/" data-counter="right"></script></div><div class="ss-sharing-btn">
						<script type="text/javascript">
						document.write(VK.Share.button({
						url: "https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/",
						title: "ПФР не будет взыскивать через суд мелкие штрафы. Подождет, когда накопится 3 000 рублей",
						description: "ПФР не будет взыскивать через суд мелкие штрафы. Подождет, когда накопится 3 000 рублей Пенсионный фонд будет обращается в суд с заявлением о взыскании сумм финансовых санкций, если их общая сумма, подлежащая взысканию, превышает 3000 рублей. Причина таких поправок – разгрузить суды, куда ПФР обращается за судебными приказами даже по самым мелким суммам. За взысканием [&hellip;]",
						image: "",
						noparse: true
						}));
						</script>
                    </div>                </div><!-- .ss-sharing-container -->
					<div class="related-posts clear">
			<h3>Похожие статьи</h3>
			<ul class="plain-style clear">
							<li>
									<a href="https://pro-nalogi.ru/trudovoj-uchenicheskij-predvaritelnyj-dogovory-v-konstruktore-dogovorov-konsultantplyus/" title="Трудовой, ученический, предварительный договоры в &#8220;Конструкторе договоров&#8221; Консультантплюс">Трудовой, ученический, предварительный договоры в &#8220;Конструкторе договоров&#8221; Консультантплюс</a>
								</li>
							<li>
									<a href="https://pro-nalogi.ru/ot-bumagi-k-yelektronnym-uslugam-20-letnij-put-nalogovyx-organov-1299/" title="От бумаги к электронным услугам – 20-летний путь налоговых органов №12(99)">От бумаги к электронным услугам – 20-летний путь налоговых органов №12(99)</a>
								</li>
							<li>
									<a href="https://pro-nalogi.ru/pustaya-deklaraciya-po-vmenenke-byt-ili-ne-byt-7-107-2011/" title="Пустая декларация по \&#8221;вмененке\&#8221;. Быть или не быть? №7 (107) 2011">Пустая декларация по \&#8221;вмененке\&#8221;. Быть или не быть? №7 (107) 2011</a>
								</li>
							<li>
									<a href="https://pro-nalogi.ru/kompaniya-konsultant-oka-otmetila-luchshix-uchastnikov-proekta-igrovyx-sudov-dlya-shkolnikov/" title="Компания «Консультант-Ока» отметила лучших участников проекта игровых судов для школьников">Компания «Консультант-Ока» отметила лучших участников проекта игровых судов для школьников</a>
								</li>
							<li>
									<a href="https://pro-nalogi.ru/dorogostoyashhij-remont-v-rasxody-6-93-2010/" title="Дорогостоящий ремонт – в расходы  №6 (93) 2010">Дорогостоящий ремонт – в расходы  №6 (93) 2010</a>
								</li>
						</ul>
			</div><!-- .related-posts -->
	<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://pro-nalogi.ru/login/?redirect_to=https%3A%2F%2Fpro-nalogi.ru%2Fpfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej%2F">авторизоваться</a>.</p>	</div><!-- #respond -->
	</div><!-- #comments .comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="theme-my-login-3" class="widget widget_theme_my_login"><h3 class="sb-title">Войти</h3><div class="tml tml-login">
<div class="tml-alerts"></div><form name="login" action="https://pro-nalogi.ru/login/" method="post" data-ajax="1">
<div class="tml-field-wrap tml-log-wrap">
<label class="tml-label" for="user_login">Имя пользователя или email</label>
<input name="log" type="text" value="" id="user_login" autocapitalize="off" class="tml-field">
</div>

<div class="tml-field-wrap tml-pwd-wrap">
<label class="tml-label" for="user_pass">Пароль</label>
<input name="pwd" type="password" value="" id="user_pass" class="tml-field">
</div>

<p class="cptch_block"><span class="cptch_title">Captcha<span class="required"> *</span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_51");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_51" class="cptch_time_limit_notice cptch_to_remove">Лимит времени истёк. Пожалуйста, перезагрузите CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_51"><span class="cptch_span"><input id="cptch_input_51" class="cptch_input cptch_wp_login" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">9</span>
					<input type="hidden" name="cptch_result" value="D6o=" /><input type="hidden" name="cptch_time" value="1598132610" />
					<input type="hidden" name="cptch_form" value="wp_login" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><br />
<div class="tml-field-wrap tml-rememberme-wrap">
<input name="rememberme" type="checkbox" value="forever" id="rememberme" class="tml-checkbox">
<label class="tml-label" for="rememberme">Запомнить меня</label>
</div>

<div class="tml-field-wrap tml-submit-wrap">
<button name="submit" type="submit" class="tml-button">Войти</button>
</div>

<input name="redirect_to" type="hidden" value="/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/">

</form>
</div>
</aside><aside id="archives-2" class="widget widget_archive"><h3 class="sb-title">Архив номеров</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Архив номеров</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='https://pro-nalogi.ru/2020/08/'> Август 2020 <span class="count">(16)</span></option>
	<option value='https://pro-nalogi.ru/2020/07/'> Июль 2020 <span class="count">(7)</span></option>
	<option value='https://pro-nalogi.ru/2020/06/'> Июнь 2020 <span class="count">(11)</span></option>
	<option value='https://pro-nalogi.ru/2020/05/'> Май 2020 <span class="count">(8)</span></option>
	<option value='https://pro-nalogi.ru/2020/04/'> Апрель 2020 <span class="count">(2)</span></option>
	<option value='https://pro-nalogi.ru/2020/03/'> Март 2020 <span class="count">(7)</span></option>
	<option value='https://pro-nalogi.ru/2020/02/'> Февраль 2020 <span class="count">(7)</span></option>
	<option value='https://pro-nalogi.ru/2020/01/'> Январь 2020 <span class="count">(12)</span></option>
	<option value='https://pro-nalogi.ru/2019/12/'> Декабрь 2019 <span class="count">(2)</span></option>
	<option value='https://pro-nalogi.ru/2019/11/'> Ноябрь 2019 <span class="count">(2)</span></option>
	<option value='https://pro-nalogi.ru/2019/10/'> Октябрь 2019 <span class="count">(3)</span></option>
	<option value='https://pro-nalogi.ru/2019/09/'> Сентябрь 2019 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2019/08/'> Август 2019 <span class="count">(14)</span></option>
	<option value='https://pro-nalogi.ru/2019/07/'> Июль 2019 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2019/06/'> Июнь 2019 <span class="count">(10)</span></option>
	<option value='https://pro-nalogi.ru/2019/05/'> Май 2019 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2019/04/'> Апрель 2019 <span class="count">(2)</span></option>
	<option value='https://pro-nalogi.ru/2019/03/'> Март 2019 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2019/02/'> Февраль 2019 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2019/01/'> Январь 2019 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2018/12/'> Декабрь 2018 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2018/11/'> Ноябрь 2018 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2018/10/'> Октябрь 2018 <span class="count">(3)</span></option>
	<option value='https://pro-nalogi.ru/2018/09/'> Сентябрь 2018 <span class="count">(2)</span></option>
	<option value='https://pro-nalogi.ru/2018/08/'> Август 2018 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2018/07/'> Июль 2018 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2018/06/'> Июнь 2018 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2018/05/'> Май 2018 <span class="count">(2)</span></option>
	<option value='https://pro-nalogi.ru/2018/04/'> Апрель 2018 <span class="count">(3)</span></option>
	<option value='https://pro-nalogi.ru/2018/03/'> Март 2018 <span class="count">(3)</span></option>
	<option value='https://pro-nalogi.ru/2018/02/'> Февраль 2018 <span class="count">(2)</span></option>
	<option value='https://pro-nalogi.ru/2018/01/'> Январь 2018 <span class="count">(2)</span></option>
	<option value='https://pro-nalogi.ru/2017/12/'> Декабрь 2017 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2017/11/'> Ноябрь 2017 <span class="count">(2)</span></option>
	<option value='https://pro-nalogi.ru/2017/10/'> Октябрь 2017 <span class="count">(4)</span></option>
	<option value='https://pro-nalogi.ru/2017/09/'> Сентябрь 2017 <span class="count">(3)</span></option>
	<option value='https://pro-nalogi.ru/2017/08/'> Август 2017 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2017/07/'> Июль 2017 <span class="count">(4)</span></option>
	<option value='https://pro-nalogi.ru/2017/06/'> Июнь 2017 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2017/05/'> Май 2017 <span class="count">(3)</span></option>
	<option value='https://pro-nalogi.ru/2017/04/'> Апрель 2017 <span class="count">(3)</span></option>
	<option value='https://pro-nalogi.ru/2017/03/'> Март 2017 <span class="count">(5)</span></option>
	<option value='https://pro-nalogi.ru/2017/02/'> Февраль 2017 <span class="count">(2)</span></option>
	<option value='https://pro-nalogi.ru/2017/01/'> Январь 2017 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2016/12/'> Декабрь 2016 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2016/11/'> Ноябрь 2016 <span class="count">(4)</span></option>
	<option value='https://pro-nalogi.ru/2016/10/'> Октябрь 2016 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2016/09/'> Сентябрь 2016 <span class="count">(19)</span></option>
	<option value='https://pro-nalogi.ru/2016/07/'> Июль 2016 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2016/06/'> Июнь 2016 <span class="count">(6)</span></option>
	<option value='https://pro-nalogi.ru/2016/05/'> Май 2016 <span class="count">(2)</span></option>
	<option value='https://pro-nalogi.ru/2016/04/'> Апрель 2016 <span class="count">(7)</span></option>
	<option value='https://pro-nalogi.ru/2016/03/'> Март 2016 <span class="count">(7)</span></option>
	<option value='https://pro-nalogi.ru/2016/02/'> Февраль 2016 <span class="count">(2)</span></option>
	<option value='https://pro-nalogi.ru/2016/01/'> Январь 2016 <span class="count">(2)</span></option>
	<option value='https://pro-nalogi.ru/2015/12/'> Декабрь 2015 <span class="count">(6)</span></option>
	<option value='https://pro-nalogi.ru/2015/11/'> Ноябрь 2015 <span class="count">(2)</span></option>
	<option value='https://pro-nalogi.ru/2015/10/'> Октябрь 2015 <span class="count">(3)</span></option>
	<option value='https://pro-nalogi.ru/2015/09/'> Сентябрь 2015 <span class="count">(4)</span></option>
	<option value='https://pro-nalogi.ru/2015/08/'> Август 2015 <span class="count">(4)</span></option>
	<option value='https://pro-nalogi.ru/2015/07/'> Июль 2015 <span class="count">(2)</span></option>
	<option value='https://pro-nalogi.ru/2015/06/'> Июнь 2015 <span class="count">(2)</span></option>
	<option value='https://pro-nalogi.ru/2015/05/'> Май 2015 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2015/04/'> Апрель 2015 <span class="count">(1)</span></option>
	<option value='https://pro-nalogi.ru/2015/03/'> Март 2015 <span class="count">(15)</span></option>
	<option value='https://pro-nalogi.ru/2015/02/'> Февраль 2015 <span class="count">(21)</span></option>
	<option value='https://pro-nalogi.ru/2015/01/'> Январь 2015 <span class="count">(33)</span></option>
	<option value='https://pro-nalogi.ru/2014/12/'> Декабрь 2014 <span class="count">(30)</span></option>
	<option value='https://pro-nalogi.ru/2014/11/'> Ноябрь 2014 <span class="count">(19)</span></option>
	<option value='https://pro-nalogi.ru/2014/09/'> Сентябрь 2014 <span class="count">(21)</span></option>
	<option value='https://pro-nalogi.ru/2014/08/'> Август 2014 <span class="count">(19)</span></option>
	<option value='https://pro-nalogi.ru/2014/07/'> Июль 2014 <span class="count">(16)</span></option>
	<option value='https://pro-nalogi.ru/2014/06/'> Июнь 2014 <span class="count">(22)</span></option>
	<option value='https://pro-nalogi.ru/2014/05/'> Май 2014 <span class="count">(23)</span></option>
	<option value='https://pro-nalogi.ru/2014/04/'> Апрель 2014 <span class="count">(25)</span></option>
	<option value='https://pro-nalogi.ru/2014/03/'> Март 2014 <span class="count">(16)</span></option>
	<option value='https://pro-nalogi.ru/2014/02/'> Февраль 2014 <span class="count">(13)</span></option>
	<option value='https://pro-nalogi.ru/2014/01/'> Январь 2014 <span class="count">(19)</span></option>
	<option value='https://pro-nalogi.ru/2013/12/'> Декабрь 2013 <span class="count">(17)</span></option>
	<option value='https://pro-nalogi.ru/2013/11/'> Ноябрь 2013 <span class="count">(42)</span></option>
	<option value='https://pro-nalogi.ru/2013/10/'> Октябрь 2013 <span class="count">(27)</span></option>
	<option value='https://pro-nalogi.ru/2013/09/'> Сентябрь 2013 <span class="count">(33)</span></option>
	<option value='https://pro-nalogi.ru/2013/08/'> Август 2013 <span class="count">(15)</span></option>
	<option value='https://pro-nalogi.ru/2013/07/'> Июль 2013 <span class="count">(17)</span></option>
	<option value='https://pro-nalogi.ru/2013/06/'> Июнь 2013 <span class="count">(26)</span></option>
	<option value='https://pro-nalogi.ru/2013/05/'> Май 2013 <span class="count">(12)</span></option>
	<option value='https://pro-nalogi.ru/2013/04/'> Апрель 2013 <span class="count">(12)</span></option>
	<option value='https://pro-nalogi.ru/2013/03/'> Март 2013 <span class="count">(24)</span></option>
	<option value='https://pro-nalogi.ru/2013/02/'> Февраль 2013 <span class="count">(17)</span></option>
	<option value='https://pro-nalogi.ru/2013/01/'> Январь 2013 <span class="count">(11)</span></option>
	<option value='https://pro-nalogi.ru/2012/12/'> Декабрь 2012 <span class="count">(15)</span></option>
	<option value='https://pro-nalogi.ru/2012/11/'> Ноябрь 2012 <span class="count">(15)</span></option>
	<option value='https://pro-nalogi.ru/2012/10/'> Октябрь 2012 <span class="count">(24)</span></option>
	<option value='https://pro-nalogi.ru/2012/09/'> Сентябрь 2012 <span class="count">(32)</span></option>
	<option value='https://pro-nalogi.ru/2012/08/'> Август 2012 <span class="count">(20)</span></option>
	<option value='https://pro-nalogi.ru/2012/07/'> Июль 2012 <span class="count">(12)</span></option>
	<option value='https://pro-nalogi.ru/2012/06/'> Июнь 2012 <span class="count">(9)</span></option>
	<option value='https://pro-nalogi.ru/2012/05/'> Май 2012 <span class="count">(28)</span></option>
	<option value='https://pro-nalogi.ru/2012/04/'> Апрель 2012 <span class="count">(28)</span></option>
	<option value='https://pro-nalogi.ru/2012/03/'> Март 2012 <span class="count">(20)</span></option>
	<option value='https://pro-nalogi.ru/2012/02/'> Февраль 2012 <span class="count">(31)</span></option>
	<option value='https://pro-nalogi.ru/2012/01/'> Январь 2012 <span class="count">(12)</span></option>
	<option value='https://pro-nalogi.ru/2011/12/'> Декабрь 2011 <span class="count">(21)</span></option>
	<option value='https://pro-nalogi.ru/2011/11/'> Ноябрь 2011 <span class="count">(29)</span></option>
	<option value='https://pro-nalogi.ru/2011/10/'> Октябрь 2011 <span class="count">(25)</span></option>
	<option value='https://pro-nalogi.ru/2011/09/'> Сентябрь 2011 <span class="count">(11)</span></option>
	<option value='https://pro-nalogi.ru/2011/08/'> Август 2011 <span class="count">(30)</span></option>
	<option value='https://pro-nalogi.ru/2011/07/'> Июль 2011 <span class="count">(25)</span></option>
	<option value='https://pro-nalogi.ru/2011/06/'> Июнь 2011 <span class="count">(22)</span></option>
	<option value='https://pro-nalogi.ru/2011/05/'> Май 2011 <span class="count">(27)</span></option>
	<option value='https://pro-nalogi.ru/2011/04/'> Апрель 2011 <span class="count">(37)</span></option>
	<option value='https://pro-nalogi.ru/2011/03/'> Март 2011 <span class="count">(10)</span></option>
	<option value='https://pro-nalogi.ru/2011/02/'> Февраль 2011 <span class="count">(10)</span></option>
	<option value='https://pro-nalogi.ru/2011/01/'> Январь 2011 <span class="count">(17)</span></option>
	<option value='https://pro-nalogi.ru/2010/12/'> Декабрь 2010 <span class="count">(12)</span></option>
	<option value='https://pro-nalogi.ru/2010/11/'> Ноябрь 2010 <span class="count">(18)</span></option>
	<option value='https://pro-nalogi.ru/2010/10/'> Октябрь 2010 <span class="count">(19)</span></option>
	<option value='https://pro-nalogi.ru/2010/09/'> Сентябрь 2010 <span class="count">(25)</span></option>
	<option value='https://pro-nalogi.ru/2010/08/'> Август 2010 <span class="count">(31)</span></option>
	<option value='https://pro-nalogi.ru/2010/07/'> Июль 2010 <span class="count">(19)</span></option>
	<option value='https://pro-nalogi.ru/2010/06/'> Июнь 2010 <span class="count">(15)</span></option>
	<option value='https://pro-nalogi.ru/2010/05/'> Май 2010 <span class="count">(19)</span></option>
	<option value='https://pro-nalogi.ru/2010/04/'> Апрель 2010 <span class="count">(18)</span></option>
	<option value='https://pro-nalogi.ru/2010/03/'> Март 2010 <span class="count">(21)</span></option>
	<option value='https://pro-nalogi.ru/2010/02/'> Февраль 2010 <span class="count">(7)</span></option>
	<option value='https://pro-nalogi.ru/2010/01/'> Январь 2010 <span class="count">(10)</span></option>
	<option value='https://pro-nalogi.ru/2009/12/'> Декабрь 2009 <span class="count">(28)</span></option>
	<option value='https://pro-nalogi.ru/2009/11/'> Ноябрь 2009 <span class="count">(24)</span></option>
	<option value='https://pro-nalogi.ru/2009/10/'> Октябрь 2009 <span class="count">(19)</span></option>
	<option value='https://pro-nalogi.ru/2009/09/'> Сентябрь 2009 <span class="count">(24)</span></option>
	<option value='https://pro-nalogi.ru/2009/08/'> Август 2009 <span class="count">(23)</span></option>
	<option value='https://pro-nalogi.ru/2009/07/'> Июль 2009 <span class="count">(10)</span></option>
	<option value='https://pro-nalogi.ru/2009/06/'> Июнь 2009 <span class="count">(7)</span></option>
	<option value='https://pro-nalogi.ru/2009/05/'> Май 2009 <span class="count">(9)</span></option>
	<option value='https://pro-nalogi.ru/2009/04/'> Апрель 2009 <span class="count">(20)</span></option>
	<option value='https://pro-nalogi.ru/2009/03/'> Март 2009 <span class="count">(10)</span></option>
	<option value='https://pro-nalogi.ru/2009/02/'> Февраль 2009 <span class="count">(9)</span></option>
	<option value='https://pro-nalogi.ru/2009/01/'> Январь 2009 <span class="count">(13)</span></option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-9" class="widget widget_text"><h3 class="sb-title">Полезные ссылки</h3>			<div class="textwidget"><a href="https://pro-nalogi.ru/calculator/index.php" target="_blank" rel="noopener noreferrer">- Расчет фиксированных взносов ИП</a><br>
<a href="https://nalogi-ryazan.ru/subscribe/form.php" target="_blank" rel="noopener noreferrer">- Служба уведомлений</a><br>
<a href="https://www.klerk.ru/tools/penalty/" target="_blank" rel="noopener noreferrer">- Калькулятор пени</a><br>
<a href="https://service.nalog.ru/inn.do" target="_blank" rel="noopener noreferrer">- Узнай свой ИНН</a><br>
<a href="https://lk2.service.nalog.ru/lk/" target="_blank" rel="noopener noreferrer">- Личный кабинет налогоплательщика</a><br>
<a href="https://service.nalog.ru/addrno.do" target="_blank" rel="noopener noreferrer">- Узнай реквизиты своей налоговой инспекции</a><br>
<a href="http://ryazan.gks.ru/wps/wcm/connect/rosstat_ts/ryazan/ru/reporting/statistical_reports/current_information/" target="_blank" rel="noopener noreferrer">- Узнать ОКПО (письмо из статистики)</a><br>
<a href="http://plan.genproc.gov.ru/plan2015/" target="_blank" rel="noopener noreferrer">- Узнай, назначена ли проверка</a><br>
<a href="http://egrul.nalog.ru/" target="_blank" rel="noopener noreferrer">- Проверь своего контрагента</a><br>
<a href="http://order.nalog.ru/" target="_blank" rel="noopener noreferrer">- Он-лайн запись на прием в инспекцию</a><br>
<a href="http://www.nalog.ru/rn62/service/oktmo/" target="_blank" rel="noopener noreferrer">- Узнай ОКТМО  (для уплаты налога)</a><br>
<a href="http://www.nalog.ru/rn62/service/tax/" target="_blank" rel="noopener noreferrer">- Имущественные налоги: ставки и льготы</a><br>
<a href="https://service.nalog.ru/" target="_blank" rel="noopener noreferrer">- Заполнить платежное поручение на уплату налога</a><br>
<a href="https://service.nalog.ru/tax.do" target="_blank" rel="noopener noreferrer">- Уплата госпошлины</a><br>
<a href="http://www.pvision.ru/bp" target="_blank" rel="noopener noreferrer">- Бесплатная программа по формированию первичных документов</a><br>
<a href="http://www.gibdd.ru/check/fines/" target="_blank" rel="noopener noreferrer">- Информация о штафах ГИБДД</a><br></div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="sb-title">Реклама</h3>			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-6672816292769559";
    google_ad_slot = "4702197827";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- Боковой -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside><aside id="newsplus-popular-posts-6" class="widget newsplus_popular_posts"><h3 class="sb-title">Популярные статьи</h3>            <ul class="post-list">
			<li><div class="post-content no-image"><h4><a href="https://pro-nalogi.ru/kak-poluchit-13-ot-stoimosti-lecheniya-obucheniya/" title="Как получить 13% от стоимости лечения, обучения и расходов на покупку квартиры?">Как получить 13% от стоимости лечения, обучения и расходов на покупку квартиры?</a></h4><span class="entry-meta"><a href="https://pro-nalogi.ru/kak-poluchit-13-ot-stoimosti-lecheniya-obucheniya/" title="15:33" class="post-time"><time class="entry-date" datetime="2009-01-29T15:33:00+03:00">29.01.2009</time></a><span class="sep comment-sep"> | </span><a href="https://pro-nalogi.ru/kak-poluchit-13-ot-stoimosti-lecheniya-obucheniya/#comments" class="post-comment" title="Comment on Как получить 13% от стоимости лечения, обучения и расходов на покупку квартиры?">13 Comments</a></span></div></li><li><div class="post-content no-image"><h4><a href="https://pro-nalogi.ru/kak-zapolnit-formu-rsv-2-12-99-2010/" title="КАК ЗАПОЛНИТЬ форму РСВ-2? №12 (99) 2010">КАК ЗАПОЛНИТЬ форму РСВ-2? №12 (99) 2010</a></h4><span class="entry-meta"><a href="https://pro-nalogi.ru/kak-zapolnit-formu-rsv-2-12-99-2010/" title="09:51" class="post-time"><time class="entry-date" datetime="2010-12-29T09:51:00+03:00">29.12.2010</time></a><span class="sep comment-sep"> | </span><a href="https://pro-nalogi.ru/kak-zapolnit-formu-rsv-2-12-99-2010/#comments" class="post-comment" title="Comment on КАК ЗАПОЛНИТЬ форму РСВ-2? №12 (99) 2010">7 Comments</a></span></div></li><li><div class="post-content no-image"><h4><a href="https://pro-nalogi.ru/kak-s-pomoshhyu-programmy-zapolnit-individualnye-svedeniya-6-106-2011/" title="Как с помощью программы заполнить индивидуальные сведения  №6 (106) 2011">Как с помощью программы заполнить индивидуальные сведения  №6 (106) 2011</a></h4><span class="entry-meta"><a href="https://pro-nalogi.ru/kak-s-pomoshhyu-programmy-zapolnit-individualnye-svedeniya-6-106-2011/" title="12:38" class="post-time"><time class="entry-date" datetime="2011-06-17T12:38:15+03:00">17.06.2011</time></a><span class="sep comment-sep"> | </span><a href="https://pro-nalogi.ru/kak-s-pomoshhyu-programmy-zapolnit-individualnye-svedeniya-6-106-2011/#comments" class="post-comment" title="Comment on Как с помощью программы заполнить индивидуальные сведения  №6 (106) 2011">5 Comments</a></span></div></li><li><div class="post-content no-image"><h4><a href="https://pro-nalogi.ru/rasxodnyj-kassovyj-order-6-80/" title="Расходный кассовый ордер №6 (80)">Расходный кассовый ордер №6 (80)</a></h4><span class="entry-meta"><a href="https://pro-nalogi.ru/rasxodnyj-kassovyj-order-6-80/" title="20:31" class="post-time"><time class="entry-date" datetime="2009-06-25T20:31:00+03:00">25.06.2009</time></a><span class="sep comment-sep"> | </span><a href="https://pro-nalogi.ru/rasxodnyj-kassovyj-order-6-80/#comments" class="post-comment" title="Comment on Расходный кассовый ордер №6 (80)">3 Comments</a></span></div></li><li><div class="post-content no-image"><h4><a href="https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/" title="ПФР не будет взыскивать через суд мелкие штрафы. Подождет, когда накопится 3 000 рублей">ПФР не будет взыскивать через суд мелкие штрафы. Подождет, когда накопится 3 000 рублей</a></h4><span class="entry-meta"><a href="https://pro-nalogi.ru/pfr-ne-budet-vzyskivat-cherez-sud-melkie-shtrafy-podozhdet-kogda-nakopitsya-3-000-rublej/" title="15:17" class="post-time"><time class="entry-date" datetime="2020-08-19T15:17:19+03:00">19.08.2020</time></a></span></div></li></ul></aside>		<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="sb-title">Метки</h3><div class="tagcloud"><a href="https://pro-nalogi.ru/tag/helpful/" class="tag-cloud-link tag-link-73 tag-link-position-1" style="font-size: 8pt;" aria-label="Полезно (11 элементов)">Полезно</a></div>
</aside></div><!-- #sidebar -->    </div><!-- #main .wrap -->
</div><!-- #main -->
	<div id="widget-area-after-content">
		<div class="wrap">
			<aside id="text-11" class="widget_text">			<div class="textwidget"><a href="http://buh.consultant.ru/promo" target="_blank" rel="noopener noreferrer"><img src="https://pro-nalogi.ru/uploads/banner/900x90.gif" width="900" 
   height="90" alt="Консультант Плюс"></a></div>
		</aside>		</div><!--.wrap -->
	</div><!-- #widget-area-before-content -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="sc-title">Компания</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1993"><a href="https://pro-nalogi.ru/about/">О компании</a></li>
<li id="menu-item-1994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1994"><a href="https://pro-nalogi.ru/contact/">Контактная информация</a></li>
<li id="menu-item-1996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1996"><a href="https://pro-nalogi.ru/feedback/">Обратная связь</a></li>
<li id="menu-item-2593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2593"><a href="https://pro-nalogi.ru/feedbackvisitor/">Обратная связь</a></li>
<li id="menu-item-2009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2009"><a href="https://pro-nalogi.ru/vacancies/">Вакансии</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left"><div>© ООО «ПрофИнфо»</div>
<div>390000, Рязань, ул. Могэс, д. 30</div>
<div>Тел.: +7 (4912) 720-700 (многоканальный)</div>
<div><a href="mailto:info@pro-nalogi.ru">info@pro-nalogi.ru</a></div></div><!-- .notes-left -->
        <div class="notes-right">"Практическая газета для предпринимателя"
<p></p>
<p>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter29783392 = new Ya.Metrika({id:29783392,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/29783392" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=29783392&from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/29783392/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer --></div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Вверх"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->
			<script type="text/javascript">
				function get_stripe_vars() {
					return eval( '(' + '{"cancelmessage":"Are you sure you want to cancel your subscription?","nonceinvoices":"8f60124ac9","nonceinvoicedetail":"c3db54201f","noncecoupon":"e8b11b1c82","noncecoupondetail":"6707714f3c","stripethankyouurl":"https:\/\/pro-nalogi.ru\/index.php\/register\/"}' +')');
				}
			</script>
			<script type="text/javascript">
jQuery(function($) {
});
</script>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://pro-nalogi.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=5.5' id='newsplus-custom-js-js'></script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=5.5' id='jq-easing-js'></script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=5.5' id='jq-froogaloop-js'></script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=5.5' id='jq-flex-slider-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/pro-nalogi.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.1' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/pro-nalogi.ru\/?page_id=1700","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_29a85a1f17eeab5b297c0116c36d4a7c","fragment_name":"wc_fragments_29a85a1f17eeab5b297c0116c36d4a7c","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeBsZMUAAAAAGyLH1QUS3cSKwQGckHNiBtb5Ta6&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeBsZMUAAAAAGyLH1QUS3cSKwQGckHNiBtb5Ta6","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=5.5' id='jq-hover-intent-js'></script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=5.5' id='jq-pretty-photo-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.5' id='twitter_share_script-js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.5' id='google_plus_script-js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.5' id='linkedin_script-js'></script>
<script type='text/javascript' id='custom-js-extra'>
/* <![CDATA[ */
var ss_custom = {"enable_responsive_menu":"true","top_bar_sticky":"","main_bar_sticky":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/themes/newsplus/js/custom.js?ver=5.5' id='custom-js'></script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"e8e0e03088","ajaxurl":"https:\/\/pro-nalogi.ru\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pro-nalogi.ru/wp-content/plugins/captcha/js/front_end_script.js?ver=5.5' id='cptch_front_end_script-js'></script>

<script type='text/javascript'> 
 jQuery(function($) { 
 });
 </script>
</body>
</html>
<!-- Dynamic page generated in 0.722 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-23 00:43:30 -->

<!-- super cache -->